Hello linuxuser!

It looks like there may be a package conflict that we need to investigate further, could you please contact us by opening...